OpenSolaris Solaris Forum  
     

Left Nav FAQ Members List Default Password Members List Linux Commands Search Today's Posts Mark Forums Read Right Nav

Left Container Right Container
 

Go Back   OpenSolaris Solaris Forum Solaris OpenSolaris Servers Solaris Cluster

Thread: Solaris Cluster Reply to Thread
Your Username: Click here to log in
Random Question
Title:
  
Message:
Post Icons
You may choose an icon for your message from the following list:
 
Trackback
Send Trackbacks to (Separate multiple URLs with spaces):

Additional Options
Miscellaneous Options

Topic Review (Newest First)
05-03-2011 02:17 PM
Unregistered
Solaris Cluster

Hey people
I have to do a little projekt at work and have some problems with that. I have 3 sun servers. One of them should be a installserver running solaris 10. The other two servers shall build up a cluster administrated an automatically installed by the installserver. I already installed the solaris 10 software and also the solaris cluster 3.2 on the installserver. Now I wanted to start the scinstall command but I always get the failure that I should use the -d option in the end. If I do so only the installmedium is copied into the jumpstart directory. So what can I do to solve that problem?

Posting Rules
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

All times are GMT. The time now is 03:54 PM.


Powered by vBulletin. Copyright 2000 - 2008, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.