OpenSolaris Solaris Forum  

Left Nav FAQ Members List Default Password Members List Linux Commands Search Today's Posts Mark Forums Read Right Nav

Left Container Right Container

Go Back   OpenSolaris Solaris Forum Solaris Networking

LinkBack Thread Tools Display Modes
  #1 (permalink)  
Old 04-01-2009, 01:29 PM
Junior Member
Join Date: Nov 2008
Posts: 5
Default unable to access internet in opensolaris 2008.05

hi guys
i am new to opensolaris and i have installed opensolaris 2008.05 into my machine(VGN-CR343N)
the problem is that when i am booting the system always one message is displaying regarding internet...i dont no about that message...see message below
could not look up internet address for opensolaris.this will prevent GNOME from operating may be possible to correct the problem by adding opensolaris to the file /etc/hosts

this is the message i got everytime when i am boot into opensolaris 2008.05

please help me out
Reply With Quote
Sponsored Links



Thread Tools
Display Modes

Posting Rules
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
2008.11 OpenSolaris: How I access HDD from Live CD ? Unregistered Solaris General 0 06-01-2009 09:26 PM

All times are GMT. The time now is 10:30 PM.

Powered by vBulletin. Copyright 2000 - 2008, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.